NetzwerkTotal


Willkommen Gast. Bitte Einloggen oder Registrieren

Folge uns:                         
Instagram

   
  ÜbersichtHilfeSuchenEinloggenRegistrieren  
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
Problme mit LAN Dosen (Gelesen: 430 mal)
Appi387
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 4
Problme mit LAN Dosen
09.12.2017 um 17:39:00
 



Hallo zusammen, ich hoffe das mir jemand vielleicht helfen kann.

Ich habe mir heute ein LAN Kabel vom Keller in's Wohnzimmer  gezogen. Dann habe ich eine Dose von (Busch&Jäger) in's Wohnzimmer installert und eine Dose (Jung) unten im Keller neben den Router. Dann habe ich meinen Receiver (Telekom - Magenta) mittels 1m Patchkabel verbunden. Das Gleiche unten im Keller, also ein 1m Patchkabel von der Dose zum Router.   

So jetzt mein Problem. Schließe ich einen Laptop oben im Wohnzimmer an die Dose an, ist alles super. Er verbindet sich, auch bei Speedtest liege ich weit über den Sollwerten. Schließe ich nun aber den Receiver an, passiert nichts. Die LED's am LAN Anschluss bleiben aus. Gehe ich jetzt runter in den Keller und stecke den Receiver direkt an den Router an, funktioniert der einwandfrei.

Angeklemmt ist es wie folgt A: 1-Weiß; 2-Grün; 3-Weiß; 6-Orange; 4-Blau; 5-Weiß; 7-Weiß; 8-Barun

Ich habe es oben wie unten überprüft, es ist genau gleich angeklemmt.

Habt ihr ne Ahnung was ich da falsch gemacht habe?
Zum Seitenanfang
 
 
IP gespeichert
 
segelgunnar
God Member
*****
Offline



Beiträge: 2174
Geschlecht: male
Re: Problme mit LAN Dosen
Antwort #1 - 10.12.2017 um 08:47:20
 



Die dosen haben normal ja innen das farbmuster aufgedruckt. Es gibt ja 2 farbschema, bei heiden wird das gleiche schema genutzt?

Ansonsten kann ich mir nur vorstellen, dass durch die mehreren connections das signal zu schwach ist und der receiver keine verbindung mehr bekommt weil nicht nicht empfindlich genug.

Du hast scheinbar nach 568a gepatcht, schau mal in deine fertigen kabel auf die stecker, meist wird 568b genommen, aber das ist noch nicht das thema.

Hast du zu 100 prozent so aufgelegt?

1 weiss/grün
2 grün
3 weiss/orange
4 blau
5 weiss/blau
6 orange
7 weiss/braun
8 braun

Sollte auch immer der richtige weisse sein.

Kontrolliere auch nochmal die schneidklemm verbindungen in den dosen.

Hat der receiver 100mbit port und der laptop gigabit? Was hat drr router für einen port
Zum Seitenanfang
 
 
IP gespeichert
 
Appi387
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 4
Re: Problme mit LAN Dosen
Antwort #2 - 10.12.2017 um 11:04:57
 



Hallo und vielen Dank für deine Antwort.

Also ich habe die Dosen mehrere male überprüft, sie sind beide nach A aufgelegt. Aber so wie es aussieht, sind die Patchkabel nach B gelemmt.
Dann kann es ja auch nicht gehen oder..? Dann müste ich die Dosen auf B umklemmen oder..?
Zum Seitenanfang
 
 
IP gespeichert
 
segelgunnar
God Member
*****
Offline



Beiträge: 2174
Geschlecht: male
Re: Problme mit LAN Dosen
Antwort #3 - 10.12.2017 um 16:41:06
 



Grundsätzlich spielt es natürlich keine rolle, ob nach a oder b aufgelegt wird, hauptsachte, die Paare stimmen einwandfrei und es läuft 1:1. der Strom ist nunmal farbenblind. wenn aber eine dose nach a und die andere nach b aufgelegt wäre... wär schon doof...

was ist mit den weiteren fraqestellungen bbezüglich der ports???  kannst du neben einem Laptop und dem Receiver noch mit anderen geräten testen?? wichtig dabei wiederrum, was die geräte für ports haben, also maximal 100mbit oder Gigabit.
Zum Seitenanfang
 
 
IP gespeichert
 
Appi387
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 4
Re: Problme mit LAN Dosen
Antwort #4 - 10.12.2017 um 17:46:40
 



Hallo, also die Dosen sind beide gleich..

Wie bekomme ich denn raus was das für Ports sind..?
Zum Seitenanfang
 
 
IP gespeichert
 
segelgunnar
God Member
*****
Offline



Beiträge: 2174
Geschlecht: male
Re: Problme mit LAN Dosen
Antwort #5 - 10.12.2017 um 19:10:12
 



z.b. in der Gerätebeschreibung?! 1x kurz gegoogelt nach einem telekom Receiver, da gibt's ja diverse und in der beschreibung steht bei den anschlüssen dann auch  z.b. 10/100/1000 mbit. 1000mbit sind 1 gbit

hast mal versucht, im Wohnzimmer nen kleinen z.b. 5port gigabit-Switch anzubauen und daran dann den Receiver??? hätte den Vorteil, dass du da noch weitere Geräte ans Netz hängen kannst, im Normalfall hat man da ja relativ viel zu stehen.... meinen 5port musste ich inzwischen gegen einen 8port tauschen....
Zum Seitenanfang
 
 
IP gespeichert
 
Appi387
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 4
Re: Problme mit LAN Dosen
Antwort #6 - 10.12.2017 um 19:35:29
 



Also der Rceiver hat folgende Angabe:

LAN-Port 1 x 10/100/1000 MBit

Einen Switch habe ich nicht versucht, da ich keinen habe...
Zum Seitenanfang
 
 
IP gespeichert
 
segelgunnar
God Member
*****
Offline



Beiträge: 2174
Geschlecht: male
Re: Problme mit LAN Dosen
Antwort #7 - 11.12.2017 um 20:10:17
 



Dann bestell dir doch mal einen... wenns funzt is jut, wenn der auch keine Connection aufbaut, dann zurück damit....
Zum Seitenanfang
 
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken




NetzwerkTotal ForumNetzwerk - Grundinstallation/Benutzerverwaltung und AnwendungenLAN-Verbindung (Router, Switches, Proxies, etc.)



Diese Nachricht verlinken: