Auf Facebook teilen Auf Twitter teilen Auf Google+ teilen Per E-Mail teilen Per Whatsapp teilen Weitere Informationen über diese Buttons

Systemwiederherstellung: Fehlermeldung (0x81000203)Wie ich bereits berichtet hatte, hat Microsoft im Januar acht Security Bulletins zum Januar-Patchday veröffentlicht. Immer wieder beschwerden sich einige Windows-Nutzer und berichten über Probleme mir der Systemwiederherstellung, die nach dem Patch-Day aufträten. Ein unerwarteter Fehler mit der Fehlermeldung (0x81000203) wird unter Systemsteuerung - System - Computerschutz angezeigt. Die Anschuldigungen dürfen diesmal nicht an Microsoft gerichtet werden. Schuld für diesen Fehler ist die Software welche uns allen unter den Namen TuneUp Utilities bekannt ist. Diese Tuning-Software verwendet einen so genannten Turbo-Modus und blockiert somit die Systemwiederherstellung.



 Systemwiederherstellung: Fehlermeldung (0x81000203)

Falls TuneUp Utilities auf dem PC läuft und der Turbo-Modus im Hintergrund auch aktiviert ist, kann es vorkommen, dass der Windows-Nutzer bei der Systemwiederherstellung folgende Fehlermeldung angezeigt bekommt:

 

Unerwarteter Fehler in der Eigenschaftsseite:

Fehler bei der Systemwiederherstellung.
Führen Sie die Systemwiederherstellung erneut aus (0x81000203).
Schließen Sie die Eigenschaftsseite, und wiederholen Sie den Vorgang. 

 

Nach dem Deaktivieren des Turbo-Modus sollte die Systemwiederherstellung dann wieder funktionieren.

Falls nicht, mein MVP-Kollege Günter Born hat ein paar Tipps mehr auf Lager, die euch bei der Problemlösung auch helfen können.

 


NetzwerkTotal empfiehlt: Das Teclast F6 Pro 13.3-Zoll Notebook mit Windows 10


Gefällt Dir der Artikel? Dann teile ihn mit Deinen Freunden.


Du kannst diesen Artikel teilen und über die verschiedensten Social-Media-Kanäle unsere Beiträge weiterempfehlen. Die Redaktion freut sich auch über jede Unterstützung, auch über die Nutzung unseres Partner- oder Affiliate-Links, wie Amazon oder Gearbest. Vielen Dank!



Vielleicht interessiert Dich das auch:



Kommentare zu diesem Artikel

Avatar Günter Born 2015-01-15 15:30
Damian: Danke für den Beitrag. Ich hatte den Benutzereintrag heute morgen bei G+ gesehen und wollte auf den Artikel verweisen. Aber leider hat mir G+ am Kommentieren gehindert. Als ich den Browser refreshed hatte, ließ sich der Beitrag nicht mehr finden. Auf nix mehr ist Verlass ...

Antworten Antworten mit Zitat Zitieren
Avatar Damian Dandik 2015-01-15 20:23
Hallo Günter,
bei mir spinnt Google+ manchmal auch komplett und es ist schon merkwürdig, wie häufig ich Probleme mit dem Teilen von Beitragsbilder habe.

Gruß,
Damian

Antworten Antworten mit Zitat Zitieren
Avatar Mike 2015-01-16 11:15
Genau diese Fehlermeldung hatte ich auch. TuneUp deinstalliert - Fehler weg. Danke Damian!

Antworten Antworten mit Zitat Zitieren

Kommentar verfassen

Hier kannst Du deine Meinung zum Artikel ohne Anmeldung als Gast äußern. Wir freuen uns auf Deine Kommentare und Anmerkungen. Es kann einen Augenblick dauern, bis Dein Kommentar erscheint.