NetzwerkTotal


Willkommen Gast. Bitte Einloggen oder Registrieren

Instagram

   
  ÜbersichtHilfeSuchenEinloggenRegistrieren  
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
Ubnt UniFi AP AC LR Einrichtung - Problem - isoliert (Gelesen: 235 mal)
Kai_Kassel
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 4
Ubnt UniFi AP AC LR Einrichtung - Problem - isoliert
26.08.2018 um 20:33:25
 



Hallo zusammen,

ich habe in einer Ferienwohnung folgendes installiert:

Speedbox 2 (Telekom) WLAN deaktiviert - LAN Kabel an UniFi AP AC LR, dahinter möchte ich eine Bridge mit einem UniFI AP AC LR konfigurieren.

Die Konfiguration läuft völlig problemlos durch und der UniFI AP AC LR wir auch erkannt. Nach dem kurzen trennen vom Strom wird der UniFI AP AC nicht mehr erkannt im Cockpit wird nur noch "getrennt" oder "isoliert" angezeigt.

Ich hatte erst die Vermutung das die Distanz zwischen den beiden APs zu lang ist. Was mich aber daran zweifeln lässt ist die Tatsache, das sich der AP völig problemlos konfigurieren lässt, dafür muss er ja eine Verbindung zum "ersten" AP haben.

Ich habe einen AVM Fritz! Repeater 1750E ersatzweise angeschlossen, dieser funktioniert einwandfrei bei der Distanz.

Hat jemand eine Idee was für Fehler ich gemacht haben könnte?

Ich habe bereits das Land USA gewählt um die Leistung zu erhöhen.

Vielen lieben Dank für eure Ideen!

Zum Seitenanfang
 
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken


NetzwerkTotal ForumWindows Betriebssysteme - Hilfe & SupportSoftware, Hardware, Audio und Video (Problemlösungen)

Diese Nachricht verlinken: