NetzwerkTotal


Willkommen Gast. Bitte Einloggen oder Registrieren

Instagram

   
  Übersicht Unterstützt uns! HilfeSuchenEinloggenRegistrieren  
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
Bandbreitenprobleme mit Switch und Access Point (Gelesen: 126 mal)
Günni56
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 1
Bandbreitenprobleme mit Switch und Access Point
11.04.2019 um 23:09:17
 



Hallo zusammen,

ich habe ein Problem mit meiner Internetgeschwindigkeit in Verbindung mit einem Switch oder Access Point.

Wenn ich an den Router (Fritz Box 6490 Cable) einen Switch (Level One FSW-0508TX oder NETGEAR FS516) oder Access Point (EDIMAX BR-6228nS) anschließe und danach von diesem Switch/Access Point die Bandbreite messe (direkt verbunden mit PC (CAT 6 oder 5e)), bekomme ich etwa ein Drittel der Gesamtgeschwindigkeit (~ 30Mbit). Wenn ich vom Router direkt messe, erhalte ich die volle Bandbreite (~ 100Mbit). Ich habe es wie geschrieben, mit zwei Switches und einem Access Point versucht. Ich bekomme auf allen Drei Geräten das etwa gleiche Ergebnis (+/- 5Mbit). Ich vermute, dass ich hier etwas übersehe, da die Geschwindigkeit bei allen Geräten etwa gleich ist. Dazu sei gesagt, dass der Access Point definitiv schon eine höhere Geschwindigkeit geliefert hat. Des Weiteren wurde gestern die Fritz Box getauscht. Anschließend hatte ich für ein paar Stunden die volle Bandbreite mit dem Access Point (ohne Switches dazwischen), jedoch habe ich seit heute wieder Probleme. WLAN wurde übrigens nicht gemessen bzw verwendet, auch beim EDIMAX nicht. Dieser wurde auch nur als Switch verwendet.

Ich hoffe mir kann jemand weiterhelfen, da ich gerade nicht mehr weiß, was ich noch testen / tun kann. Vielen Dank!


Beste Grüße,
Günni
Zum Seitenanfang
 
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
NetzwerkTotal ForumNetzwerk - Grundinstallation/Benutzerverwaltung und AnwendungenLAN-Verbindung, Ordnerfreigabe (Router, Switches, Proxies, etc.)

Diese Nachricht verlinken: