NetzwerkTotal


Willkommen Gast. Bitte Einloggen oder Registrieren

Instagram

   
  Übersicht Unterstützt uns! HilfeSuchenEinloggenRegistrieren  
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
Bandbreite im LAN sinkt nach einiger Zeit ab - TP-Link TL-SG1008D (Gelesen: 115 mal)
klaus richter
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 1
Bandbreite im LAN sinkt nach einiger Zeit ab - TP-Link TL-SG1008D
28.04.2019 um 13:16:20
 



Hallo Zusammen,

ich habe ein Problem mit meinem Heim-LAN und hoffe auf Eure Expertise:


Setup:
1) Untymedia Kabelanschluss (NRW)
2) Unitybox mit Gigabyte Ports, an denen hängen: Fernseher und ein Swich (siehe unten)
3) Im Wlan hängen diverse Geräte (2 Raspberry Pi für Multiroom-Audio, 3 Mobiltelefone, 1 Ipad, 1 MacBook)
4) Switch: TP-Link TL-SG1008D: An dem hängen im Arbeitszimmer ein Desktop-PC und ein Drucker jeweils am LAN

Problem:
Der PC im LAN misst bei breitbandmessung.de deutlich > 120 MBit Anschlussleistung. Das reduziert sich aber ohne offensichtlichen Anlass auf ~60MBit/sec.

Meine erste Vermutung war, dass es an Unitymedia gibt, ein "Durchmessen" des Anschlusses über die UM-Seite seigt aber jedes mal, dass die 120MBit tatsächlich verfügbar sind. Das hat mich dann dazu gebracht, den Switch zu verdächtigen. Und tatsächlich: Nimmt man den Switch vom Stromnetz und steckt ihn wieder an, ist die volle Leistung wieder da. Daraufhin habe ich den Switch bei Amazon retourniert. Das Problem tritt aber weiterhin auf, weshalb ich jetzt anderen Problemquellen suche.

Habt Ihr eine Idee, was das noch sein könnte?

Gruß Klaus

Zum Seitenanfang
 
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
NetzwerkTotal ForumNetzwerk - Grundinstallation/Benutzerverwaltung und AnwendungenLAN-Verbindung, Ordnerfreigabe (Router, Switches, Proxies, etc.)

Diese Nachricht verlinken: