NetzwerkTotal


Willkommen Gast. Bitte Einloggen oder Registrieren

Instagram

   
  Übersicht Unterstützt uns! HilfeSuchenEinloggenRegistrieren  
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
Domänenanmeldung an Win 10 Pro schlägt fehl (Gelesen: 232 mal)
nonickatall123
YaBB Newbies
*
Offline


NetzwerkTotal Forum-User

Beiträge: 1
Domänenanmeldung an Win 10 Pro schlägt fehl
05.03.2020 um 15:22:55
 



Hallo, bin neu hier und hoffe auf Hilfe...

Ich habe ein seltsames Problem mit der Anmeldung von Benutzern einer Domäne mit Windows 10 Rechnern (Server Win 2012) und hoffe auf gute Ideen.

Hintergrund ist folgender. Ich habe vom Chef die Aufgabe bekommen an einem bestehenden Netz dessen ursprüngliche Admin leider verstorben ist, einen neuen PC`s für einen neuen Mitarbeiter einzurichten.

Ich habe also einen Windows 10 pro Rechner beschafft und diese in die Domäne eingebunden. Das klappte problemlos. Habe dann auf dem Server im Active Directory einen neuen User angelegt. Orientiert habe ich mich an einem bestehenden User.

Wenn ich nun versuche mich an der Domäne am neuen Rechner anzumelden, bekomme ich die Fehlermeldung:

„Sie konnten mit diesen Informationen nicht angemeldet werden, weil ihre Domäne nicht verfügbar ist.“

Melde ich mich aber mit dem Domänenadministrator an, komme ich in die Domäne. Grundsätzlich klappt die Domändenanmeldung also.

Auch mit einem bestehenden User kann ich mich nicht an diesem Rechner anmelden. Es sind keine Beschränkungen für die Anmeldung im Userprofil eingestellt

Es geht sowohl Domäne\User als auch User@Domäne.tld nicht.

DNS scheint zu funktioniert, Rechner hat IP bekommen und auch Gateway und DNS zeigen auf den Server.

Mit dem neuen User kann ich mich aber auch nicht an einer existierenden Arbeitsstation (Win 10 Pro) anmelden, aber an einer noch existierenden Win7 Arbeitsstation.

?!

Nun wird es richtig seltsam.
Ich habe das alles auf zwei weiteren Arbeitsstationen versucht und erhalten völlig widersprüchliche Ergebnisse.

Ich beschreibe das noch mal zusammenfassend was auf drei getesteten Rechnern mit drei verschiedene Usern passiert:

[b]Neue Station (Win 10 Pro)[/b]
Ich kann mich weder mit dem neuen, noch mit dem bestehenden User anmelden, aber mit dem Domänenadmin. Grundsätzlich klappt also die Anmeldung an der Domäne, aber nicht mit Userkonten, nur mit dem Domänenadmin.

[b]Bestehende Station (Win 10 Pro)
[/b]Ich kann mich mit dem bestehendem User und dem Domändenadmin anmelden, nicht aber mit dem neuen User

[b]Bestehende Station (Win 7)[/b]
Hier kann ich mich mit allen drei Usern anmelden.
Alle Rechner (Win 10) sind auf aktuellem Stand, das Abschalten von Defender/Virenschutz brachte keine Änderung. User habe ich, was Einstellungen und Gruppen angeht, verglichen und auch in Kopie angelegt.
Keine Änderung.

Hat jemand eine Idee wo ich weiter suchen kann?
Zum Seitenanfang
 
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1
Thema versenden Drucken
NetzwerkTotal ForumNetzwerk - Grundinstallation/Benutzerverwaltung und AnwendungenNetzwerk unter Vista, Windows 7, Windows 8.x und Windows 10

Diese Nachricht verlinken: